pip install 安装指定版本的包

用 pip 安装指定版本的 Python 包,只需通过 == 操作符 指定

pip install robotframework==2.8.7

将安装robotframework 2.8.7 版本。

点赞

发表评论

电子邮件地址不会被公开。 必填项已用*标注